Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

X-wing Optionen
Spaceflight
#1 Geschrieben : Sonntag, 18. Oktober 2020 17:29:32

Rang: Newbie

Gruppe: registriert

Mitglied seit: 16.10.2020
Beiträge: 1
Punkte: 3
Wohnort: Urdorf
Guten Tag.
Ich habe auch Probleme mit der Platine und Fernbedienung.
Bei mir funktioniert gar nichts. Weder Licht noch die Motoren.
Alls einzelne Kompeneten gehts, ich habe Licht und die Motoren laufen.
Ich finde für den Preis hätte ich schon erwartet dass das funktioniert.
Macht kein Spass wenn man etwas kauft und es geht nichts. Das Modell ist O.K. Ich bin jetzt total blockiert. Und ich bin bei Heft 93.
Am liebsten würde ich das Gerät zurück schicken und mein Geld zurück verlangen. Es grüsst Spaceflight
Levelord
#2 Geschrieben : Sonntag, 18. Oktober 2020 17:33:54

Rang: Superelite

Turquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red Medalpurple medal: Medaille für 1000 posts
Gruppe: Registered

Mitglied seit: 20.01.2013
Beiträge: 2.646
Punkte: 8.084
Wohnort: Celle, Germany
Hi,

schau dir mal in BP 88 die Montage der Ladebuchse an. Dort ist bestimmt ein Kabel beim Einbau ab gegangen.

Lg Sascha
Der gesamte Baubericht und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung. © Levelord



Follow me on:

YT: https://www.youtube.com/user/WinsenRacers

IG: https://instagram.com/wi...ers?igshid=y8qbrwhdt9vi

FB: https://m.facebook.com/p...-More-2148655845420527/


@work: X-Wing, MIG-29, F312T4


R.I.P.: Dodge Charger


Completed: McLaren MP4-23, Hummer H1, RedBull RB7, Easy Rider Bike, Jaguar E-Type, Porsche 911, Ferrari F2004, AMG DTM Mercedes, Ford Mustang, R2-D2, C57, Modellbahn,Rossi Bike,VW Käfer 1303,VW T1 Samba Bus
Wabie
#3 Geschrieben : Sonntag, 18. Oktober 2020 17:49:35

Rang: Vicemaster

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered, Forum Support Team, Forum Support Team Germany, Administrator, Official Builds, Tech Support, Moderator, registriert

Mitglied seit: 26.09.2016
Beiträge: 680
Punkte: 2.052
Wohnort: Berlin
Hat der XWing von Anfang an nicht funktioniert, oder erst jetzt, wo du ihn komplettiert hast?
Dann können wir das vielleicht etwas eingrenzen.

Gruß Stefan
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Stefan

Forum Support Team
http://www.model-space.com/de/

https://m.youtube.com/watch?v=qIC4f1LE86w

MfG Stefan
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du kannst deine Beiträge nicht in diesem Forum löschen.
Du kannst deine Beiträge nicht in diesem Forum editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du darfst nicht bei Umfragen in diesem Forum abstimmen.

Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,130 Sekunden generiert.
DeAgostini