Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

Die Flügel öfnen ein paar Zenitmeter und dann hört man ein rattern Optionen
jens2912
#1 Geschrieben : Montag, 8. Juni 2020 13:36:43

Rang: Newbie

Gruppe: registriert

Mitglied seit: 08.06.2020
Beiträge: 3
Punkte: 9
Die Flügel öffnen ca. 3cm und dann hört man ein rattern, die Verzahnung rutsch durch. Die Flügel bewegen sich nicht weiter. Habe mal die oberen Flügel demontiert und nur die unteren Flügel laufen lassen. Diese laufen dann bis zum Ende und hören dann allerdings nicht auf, d.h. es rattert wieder. Was könnte ich hier falsch gemacht haben?
Wabie
#2 Geschrieben : Montag, 8. Juni 2020 14:17:25

Rang: Vicemaster

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered, Forum Support Team, Forum Support Team Germany, Administrator, Official Builds, Tech Support, Moderator, registriert

Mitglied seit: 26.09.2016
Beiträge: 700
Punkte: 2.115
Wohnort: Berlin
Hallo Jens,

ich denke, dein Getriebe hat sich aufgelöst, oder besser gesagt, das Zahnrad im Getriebe hat seine Zähne verloren.
Musst du mal demontieren. Wenn das so ist, kann ich dir gerne 2 Ersatz Räder schicken.
Dadurch, das dein Endlagenschalter nicht auslöst, ist das Zahnrad kaputt gegangen. Du musst prüfen, ob beim auf, oder beim zumachen. Ich tippe auf zumachen.
Es gibt hier einen Hilfetread im XWing Bereich, danach kannst du dann das Problem beheben.

https://forum.model-spac...spx?g=posts&t=33560


Gruß Stefan
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Stefan

Forum Support Team
https://www.fanhome.com/de/

https://www.youtube.com/...Ct0p2YmrzFWJNlluRZMmBKg

https://www.deagostini.com/de/

https://www.youtube.com/deagostiniDE

MfG Stefan
jens2912
#3 Geschrieben : Mittwoch, 10. Juni 2020 08:26:26

Rang: Newbie

Gruppe: registriert

Mitglied seit: 08.06.2020
Beiträge: 3
Punkte: 9
Hallo Stefan,
Es ist beim ersten Öffnen der Flügel passiert. Die Flüge haben sich nicht so weit geöffnet wie es auf dem Cover-Bild abgebildet ist. Habe das Getriebe zerlegt und es ist ein Zahnrad defekt/verbogen. Es ist das flache Zahnrad mit der größeren zweiten Verzahnung. Würde ein Bild anhängen, wenn ich wüsste wie. Gibt es irgendwo Ersatz. Und wie kann das passieen? Meiner Meinung nach waren beide Seiten gleich ausgerichtet.
Wabie
#4 Geschrieben : Mittwoch, 10. Juni 2020 13:57:47

Rang: Vicemaster

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered, Forum Support Team, Forum Support Team Germany, Administrator, Official Builds, Tech Support, Moderator, registriert

Mitglied seit: 26.09.2016
Beiträge: 700
Punkte: 2.115
Wohnort: Berlin
Hallo Jens,

schau dir bitte mal diesen Tread an,

https://forum.model-spac...spx?g=posts&t=33559

wenn das, dass besagte Zahnrad ist, kann ich dir das gerne schicken.

Bitte kontaktiere mich dann per PN.

Gruß Stefan
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Stefan

Forum Support Team
https://www.fanhome.com/de/

https://www.youtube.com/...Ct0p2YmrzFWJNlluRZMmBKg

https://www.deagostini.com/de/

https://www.youtube.com/deagostiniDE

MfG Stefan
Mray888
#5 Geschrieben : Mittwoch, 10. Juni 2020 17:34:15

Rang: Beginner Level 3

Gruppe: registriert

Mitglied seit: 15.01.2020
Beiträge: 27
Punkte: 84
Wohnort: Deutschland
Hallo

Nach einem Test ist es bei mir auch dat rattern. Hat alles gut funktioniert bis ich die Nase / Cockpit verschraubt habe. Es öffnet sich ganz normal, schließt normal aber der Motor hört nich mehr auf. Echt keine Lust day Ding wieder auseinander zu bauen. Glaube mal der Schalter ist defekt.
Wabie
#6 Geschrieben : Mittwoch, 10. Juni 2020 17:42:09

Rang: Vicemaster

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered, Forum Support Team, Forum Support Team Germany, Administrator, Official Builds, Tech Support, Moderator, registriert

Mitglied seit: 26.09.2016
Beiträge: 700
Punkte: 2.115
Wohnort: Berlin
Wenn’s vorher ging ist der Schalter nicht kaputt, es wird auch die Kontaktschwierigkeit am Endlagenschalter sein.
Durch die Montage der Nase hat sich das bestimmt etwas verändert. Ist wahrscheinlich nur ein mü der fehlt.
Kuck mal in dem Tread nach, der dein Problem beschreibt.
Etwas unterfüttern und dann läuft er wieder.

Gruß Stefan
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Stefan

Forum Support Team
https://www.fanhome.com/de/

https://www.youtube.com/...Ct0p2YmrzFWJNlluRZMmBKg

https://www.deagostini.com/de/

https://www.youtube.com/deagostiniDE

MfG Stefan
jens2912
#7 Geschrieben : Samstag, 20. Juni 2020 16:14:37

Rang: Newbie

Gruppe: registriert

Mitglied seit: 08.06.2020
Beiträge: 3
Punkte: 9
Ich habe das defekte Zahnrad ausgetauscht. Die Flügel öffnen sich jetzt so weit wie auf dem Cover abgebildet. Das Problem, es schaltet nicht ab. Welcher Kontakt ist dafür zuständig und wie wird er aktiviert. Gibt es dazu eine genaue Beschreibung oder ein Bild?
Wabie
#8 Geschrieben : Samstag, 20. Juni 2020 20:21:09

Rang: Vicemaster

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered, Forum Support Team, Forum Support Team Germany, Administrator, Official Builds, Tech Support, Moderator, registriert

Mitglied seit: 26.09.2016
Beiträge: 700
Punkte: 2.115
Wohnort: Berlin
Hallo Jens,

ja hier,

https://forum.model-spac...spx?g=posts&t=33560

Gruß Stefan
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Stefan

Forum Support Team
https://www.fanhome.com/de/

https://www.youtube.com/...Ct0p2YmrzFWJNlluRZMmBKg

https://www.deagostini.com/de/

https://www.youtube.com/deagostiniDE

MfG Stefan
NFT1000
#9 Geschrieben : Mittwoch, 4. November 2020 11:38:22

Rang: Newbie

Gruppe: registriert

Mitglied seit: 21.10.2020
Beiträge: 3
Punkte: 9
Wohnort: Linz
Ich habe auch das Problem mit den Flügeln und obwohl ich den Schalter für das Schließen unterlegt habe, ist das Zahnrad schon zum 2. Mal zerstört worden.

Mir ist aber etwas anderes aufgefallen:

Wenn die Flügel nicht eingehängt sind und der Motor in Betrieb genommen wird, müsste der sich nicht abschalten sobald ich den Schalter manuell betätige? Tut er nämlich bei mir nicht. Schalter habe ich durchgetestet. Der funktioniert. Hat meine Platine einen defekt oder lieg ich hier einem Denkfehler auf und übersehe was im Ablauf?
fridolin
#10 Geschrieben : Mittwoch, 4. November 2020 12:08:43

Rang: Pro

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: registriert

Mitglied seit: 03.06.2019
Beiträge: 189
Punkte: 570
Wohnort: Mannheim
NFT1000 schrieb:
Ich habe auch das Problem mit den Flügeln und obwohl ich den Schalter für das Schließen unterlegt habe, ist das Zahnrad schon zum 2. Mal zerstört worden.

Mir ist aber etwas anderes aufgefallen:

Wenn die Flügel nicht eingehängt sind und der Motor in Betrieb genommen wird, müsste der sich nicht abschalten sobald ich den Schalter manuell betätige? Tut er nämlich bei mir nicht. Schalter habe ich durchgetestet. Der funktioniert. Hat meine Platine einen defekt oder lieg ich hier einem Denkfehler auf und übersehe was im Ablauf?


Hallo NFT1000,
anbei meine Erfahrungen. Ich habe erstmal damit angefangen, dass ich die Funktion der Schalter solo getestet habe. Ich nutze dazu das Testbatteriefach (natürlich ohne Batterien!) was ich an den jeweiligen Schalter anschliesse, um das OHM Meter einfacher anzuhängen. Hier kannst du erstmal die Funktionalität der Schalter ohne Flügel und Platine testen. Meine waren hier schon nicht einwandfrei. Für den nächsten Test baust du nur den unteren Backbord Flügel ein. Der reicht aus, da hier beide Schalter mit betätigt werden. Auch hier bewegst du den Flügel von Hand in die jeweilige Endposition und prüfst erneut die Funktion der Schalter. Wenn das so funktionierst kannst du das Gesamtwerk testen. Würde dir aber in dem Zustand nicht (!) empfehlen den Motor einzubauen, sondern nur elektrisch zu verbinden. Kurz vielleicht noch zur "Denkweise" der Platine. In einer Endstellung (egal welcher) muss ein Kontakt geschlossen sein und der andre offen. Der Motor läuft dann an, bis quasi beide offen sind und dann der andere (der vorher offen war) wieder geschlossen wird und der Motor abschaltet. Wenn du jetzt die Fernbedienung erneut betätigst läuft der Motor in die andere Richtung und die Folge geht wieder los: erste Endschalter geschlossen, dann beide offen und am Ende der zweite Schalter geschlossen (der vorher offen war) und Motor schaltet ab. Dann ist es wichtig die richtige Drehrichtung zu prüfen, nicht das der Motor in die "falsche" Richtung läuft so wie es mir war. Allerdings waren bei mir die Kabel alle abgerissen. Bitte prüfe dass lieber x-Mal irgendwann wird man mit der Drehrichtung verrückt. Ich glaube nicht, dass deine Platine defekt ist......denke an ein Problem der Funktion Endschalter, oder falsche Drehrichtung Motor.
Ich hoffe es ist verständlich und hilft ein wenig, ansonsten noch einmal melden
Built: Citroen 2CV & Mercedes 300SL (not by me), VW Bulli T1, Vespa GS150, Lanz D8506, Lancia Delta Martini Racing, Aston Martin DB5, X-Wing, R2D2, Fendt Dieselross F15, Dodge Charger R/T, Peugeot 205 GTI
in progress: Ford GT, Mazda Cosmo Sport, USS Enterprise NCC-1701-D, Manta A GT/E, Mustang Eleanor, DeLorean, VW Käfer
on stock: Millennium Falcon, Jaguar E Type, Ford Mustang Shelby, VW Käfer 1303 Cabrio, Alpine A110 1600S

Alle Berichte und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen meiner schriftlicher Genehmigung bzw. Zustimmung. © Rene
Wabie
#11 Geschrieben : Mittwoch, 4. November 2020 13:28:01

Rang: Vicemaster

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered, Forum Support Team, Forum Support Team Germany, Administrator, Official Builds, Tech Support, Moderator, registriert

Mitglied seit: 26.09.2016
Beiträge: 700
Punkte: 2.115
Wohnort: Berlin
Hallo zusammen,

so wie René das geschrieben hat, ist richtig, prüfe bitte ob alle Endlagenschalter in Position offen sind. Das Problem gibt es auch, dann hast du da auch Probleme.

Wenn du noch ein Zahnrad brauchst, ich kann dir gerne 2 Stück schicken, brauche nur das Porto von 95 Cent.
Ich drucke die ja selber und sind auch recht stabil Wink

Schreibe mich einfach per PN an.

Gruß Stefan und bleibt gesund Smile
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Stefan

Forum Support Team
https://www.fanhome.com/de/

https://www.youtube.com/...Ct0p2YmrzFWJNlluRZMmBKg

https://www.deagostini.com/de/

https://www.youtube.com/deagostiniDE

MfG Stefan
fridolin
#12 Geschrieben : Mittwoch, 4. November 2020 14:16:52

Rang: Pro

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: registriert

Mitglied seit: 03.06.2019
Beiträge: 189
Punkte: 570
Wohnort: Mannheim
Kleine Bemerkung am Rande. Brief nach LINZ = Deutschland oder das in Österreich? Dann 1,70 EUR
Grüße
René
Built: Citroen 2CV & Mercedes 300SL (not by me), VW Bulli T1, Vespa GS150, Lanz D8506, Lancia Delta Martini Racing, Aston Martin DB5, X-Wing, R2D2, Fendt Dieselross F15, Dodge Charger R/T, Peugeot 205 GTI
in progress: Ford GT, Mazda Cosmo Sport, USS Enterprise NCC-1701-D, Manta A GT/E, Mustang Eleanor, DeLorean, VW Käfer
on stock: Millennium Falcon, Jaguar E Type, Ford Mustang Shelby, VW Käfer 1303 Cabrio, Alpine A110 1600S

Alle Berichte und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen meiner schriftlicher Genehmigung bzw. Zustimmung. © Rene
Wabie
#13 Geschrieben : Mittwoch, 4. November 2020 14:22:50

Rang: Vicemaster

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered, Forum Support Team, Forum Support Team Germany, Administrator, Official Builds, Tech Support, Moderator, registriert

Mitglied seit: 26.09.2016
Beiträge: 700
Punkte: 2.115
Wohnort: Berlin
fridolin schrieb:
Kleine Bemerkung am Rande. Brief nach LINZ = Deutschland oder das in Österreich? Dann 1,70 EUR
Grüße
René


Auf den Wohnort habe ich nicht geachtet Blink danke Smile

Gruß Stefan
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Stefan

Forum Support Team
https://www.fanhome.com/de/

https://www.youtube.com/...Ct0p2YmrzFWJNlluRZMmBKg

https://www.deagostini.com/de/

https://www.youtube.com/deagostiniDE

MfG Stefan
fridolin
#14 Geschrieben : Mittwoch, 4. November 2020 14:55:49

Rang: Pro

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: registriert

Mitglied seit: 03.06.2019
Beiträge: 189
Punkte: 570
Wohnort: Mannheim
Wabie schrieb:
fridolin schrieb:
Kleine Bemerkung am Rande. Brief nach LINZ = Deutschland oder das in Österreich? Dann 1,70 EUR
Grüße
René


Auf den Wohnort habe ich nicht geachtet Blink danke Smile

Gruß Stefan


Hallo Stefan,
ja vielleicht passt es ja auch, dachte nur besser vorher klären BigGrin
Und Danke noch mal für den Service, Räder sehen super aus... dann geht es heute Abend mit meinem X-Wing weiter, der 205 muss dann warten.
Grüße Rene
Built: Citroen 2CV & Mercedes 300SL (not by me), VW Bulli T1, Vespa GS150, Lanz D8506, Lancia Delta Martini Racing, Aston Martin DB5, X-Wing, R2D2, Fendt Dieselross F15, Dodge Charger R/T, Peugeot 205 GTI
in progress: Ford GT, Mazda Cosmo Sport, USS Enterprise NCC-1701-D, Manta A GT/E, Mustang Eleanor, DeLorean, VW Käfer
on stock: Millennium Falcon, Jaguar E Type, Ford Mustang Shelby, VW Käfer 1303 Cabrio, Alpine A110 1600S

Alle Berichte und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen meiner schriftlicher Genehmigung bzw. Zustimmung. © Rene
fridolin
#15 Geschrieben : Mittwoch, 4. November 2020 16:34:40

Rang: Pro

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: registriert

Mitglied seit: 03.06.2019
Beiträge: 189
Punkte: 570
Wohnort: Mannheim
@NFT1000.

Eventuell noch die folgenden Vorschläge:
1. Das Getriebe ordentlich fetten, der Hinweis kommt von der offiziellen Baubeschreibung von Andreas, herzlichen Dank dafür. Hilft dem Verschleiß und es wird auch etwas leiser.
2. Falls du wie ich die Stecker gefühlte 1000 mal von der Platine abziehen muss, mach das nicht am Kabel so wie ich immer. Am besten den Stecker mit einer Spitzzange abziehen und dabei die Buchse auf der Platine leicht mit einem Schraubenzieher runterdrücken. Dann passiert nix.
3. Bau dir eine temporäre Halterung dann liegt der x-Wing nicht platt auf den Tisch und das Testen wird wesentlich einfacher (auch für die späteren Bauphasen gut). Ich hab einfach eine 8mm Gewindestange genommen und auf ein großes Brett geschraubt. Am X-Wing ist quasi unter dem R2D2 eine Gewinde im Gehäuse vorgesehen, wo später die Wandhalterung angeschraubt werden kann. Wabie hat glaube ich ein altes Stativ genommen....irgendsowas ist auf jedenfall hilfreich.
4. Baue eine Reissleine an einer Batterie. Ich glaube der Tipp kam von Levelord (mann möge mir verzeihen wenn die Referenz falsch ist). Hier kannst du sobald was schief läuft direkt den Strom trennen. Geht perfekt wenn er mit der Halterung etwas höher liegt.
Grüße und viel Glück ist leider immer eine Fummelei aber lösbar!!
Rene

PS: noch ein letzter Tipp da ich gerade beim Zahnradtausch fast wieder drauf reingefallen bin. Glaube nicht wenn ein Schalter gedrückt ist, die Elektronik das auch als die Endstellung erkennt. Versuche den Motor jeweils ohne Flügel in die Endstellung zu fahren, so dass der Motor abschaltet beim manuellen Betätigen des jeweiligen Endschalters (nehme immer die Zustellung). Erst dann ist die Position in der Elektronik registriert und beinnächsten betätigen läuft er anders herum. Dann kannst du abschalten, oder Batterien rausnehmen und in Ruhe die Flügel montieren.
Built: Citroen 2CV & Mercedes 300SL (not by me), VW Bulli T1, Vespa GS150, Lanz D8506, Lancia Delta Martini Racing, Aston Martin DB5, X-Wing, R2D2, Fendt Dieselross F15, Dodge Charger R/T, Peugeot 205 GTI
in progress: Ford GT, Mazda Cosmo Sport, USS Enterprise NCC-1701-D, Manta A GT/E, Mustang Eleanor, DeLorean, VW Käfer
on stock: Millennium Falcon, Jaguar E Type, Ford Mustang Shelby, VW Käfer 1303 Cabrio, Alpine A110 1600S

Alle Berichte und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen meiner schriftlicher Genehmigung bzw. Zustimmung. © Rene
fridolin
#16 Geschrieben : Mittwoch, 4. November 2020 16:58:24

Rang: Pro

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: registriert

Mitglied seit: 03.06.2019
Beiträge: 189
Punkte: 570
Wohnort: Mannheim
Anbei noch dei Impressionen von meinem Bauzustand und meinem temporären Halter:

Flügel zu


Flügel auf
Built: Citroen 2CV & Mercedes 300SL (not by me), VW Bulli T1, Vespa GS150, Lanz D8506, Lancia Delta Martini Racing, Aston Martin DB5, X-Wing, R2D2, Fendt Dieselross F15, Dodge Charger R/T, Peugeot 205 GTI
in progress: Ford GT, Mazda Cosmo Sport, USS Enterprise NCC-1701-D, Manta A GT/E, Mustang Eleanor, DeLorean, VW Käfer
on stock: Millennium Falcon, Jaguar E Type, Ford Mustang Shelby, VW Käfer 1303 Cabrio, Alpine A110 1600S

Alle Berichte und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen meiner schriftlicher Genehmigung bzw. Zustimmung. © Rene
NFT1000
#17 Geschrieben : Mittwoch, 11. November 2020 16:22:38

Rang: Newbie

Gruppe: registriert

Mitglied seit: 21.10.2020
Beiträge: 3
Punkte: 9
Wohnort: Linz
Danke erstmal für eure Tipps. Werde sie am WE ausprobieren und hoffe, dass ich ihn dann endlich zu Ende bauen kann.
NFT1000
#18 Geschrieben : Dienstag, 22. Dezember 2020 13:16:43

Rang: Newbie

Gruppe: registriert

Mitglied seit: 21.10.2020
Beiträge: 3
Punkte: 9
Wohnort: Linz
Mit Hilfe eurer Tipps funktionieren die Flügel jetzt. Wenn ich aber schon vor dem 100. Heft gewusst hätte, dass wenn der X-Wing auf den Beinen steht, sich die Flügel nicht öffnen lassen, hätte ich mir diese Arbeit ersparen können. Aber egal.
Problem ist jetzt nachdem ich ihn fertig zusammengebaut habe, dass jetzt keine der Beleuchtungen, Antrieb , Laser oder der R2D2 mit Energie versorgt wurden. Beim Zwischentest mit dem Endschalter und der Verlängerung des IR- Empfängers hat noch alles funktioniert. Mit Batterien und mit dem USB-Anschluss.

Gibt es irgendwelche Tipps oder bleibt mir nur wieder das zerlegen bis ich zur Platine komme?

Ps.: die Kabeln am Schalter sowie bei der Buchse habe ich bereits nachgelötet
Wabie
#19 Geschrieben : Dienstag, 22. Dezember 2020 13:37:29

Rang: Vicemaster

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered, Forum Support Team, Forum Support Team Germany, Administrator, Official Builds, Tech Support, Moderator, registriert

Mitglied seit: 26.09.2016
Beiträge: 700
Punkte: 2.115
Wohnort: Berlin
Hi,

wenn du die Buchse und den Schalter nachgelötet hast, bleibt eigentlich nur noch der IR Sensor.
Wenn du sagst alle Batterien sind neu. Dann bleibt eigentlich nur noch dieser. Wenn garnichts mehr geht.
Die Batterien gehen, wenn du den XWing nicht ausschaltest leer. Bitte tausche die nochmal aus, auch die an der FB vorsichtshalber. Prüfen kannst du die FB mit der Handykamera, einfach in die IR LED halten.

Ansonsten melde dich nochmal.

Gruß Stefan
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Stefan

Forum Support Team
https://www.fanhome.com/de/

https://www.youtube.com/...Ct0p2YmrzFWJNlluRZMmBKg

https://www.deagostini.com/de/

https://www.youtube.com/deagostiniDE

MfG Stefan
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du kannst deine Beiträge nicht in diesem Forum löschen.
Du kannst deine Beiträge nicht in diesem Forum editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du darfst nicht bei Umfragen in diesem Forum abstimmen.

Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,261 Sekunden generiert.
DeAgostini